Go Back   LS1TECH > WELCOME TO LS1TECH > User Support & Resources > Signature Testing & Design
Sign in using an external account
Register Forgot Password?
Search

Signature Testing & Design Test your sigs here!

UBB code?

Reply
 
Thread Tools Search this Thread
Old 05-03-2003, 10:30 AM   #1
King of Pigskin Knowledge
Garage is empty, add now
 
Trader Rating: 7
Join Date: Dec 2002
Location: Ohio
Posts: 602
Default UBB code???

How come the UBB code in my sig is not working? Is there some setting I need to change for this new board?

At the bottom of the screen under "Permissions" it says "UBBCode is enabled"
__________________
1969 Mustang Fastback | 545 cid | Dark Red
2005 Mustang GT | Sonic Blue | Stock 4.6L
1998 Trans Am | A4 | Black | sold
1998 Trans Am | M6 | Black | T-Rex cam and bolt-ons - sold

Web Garage: www.fquick.com/BuckeyeBOSS
BuckeyeROC is offline   Reply With Quote
Old 05-03-2003, 11:35 AM   #2
Corvette Owner 4 ever
Garage is empty, add now
 
Patman's Avatar
 
Trader Rating: 0
Join Date: Nov 2001
Location: Mississauga, Ontario
Posts: 7,234
Default Re: UBB code???

Try redoing your sig line, I had to do that with mine and now it works again. It must've just been the way the sigs transferred over from the old software.
__________________
Lemans Blue 2005 Corvette
6 speed manual
Patman is offline   Reply With Quote
Old 05-03-2003, 11:35 AM
LS1Tech
Pontiac Firebird




Paid Advertisement
Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are On
Refbacks are Off



Join Ls1Tech

All times are GMT -5. The time now is 10:09 PM.


Powered by vBulletin® Version 3.8.7 AC1
Copyright ©2000 - 2015, Jelsoft Enterprises Ltd.
Advertising - Terms of Service - Privacy Statement - JOBS
Emails & Contact Details